3
  • thumbnail image 1
Imprimer
[X]

Imprimer

Flan à l'ananas (Sans lait/sans gluten)


Imprimer:
4

Ingrédients

4 personne/s

  • 1 boîte d'ananas au sirop (500g)
  • 40 à 50g de fructose ou 60 à 100g de sucre roux
  • 1 sachet de sucre vanillé
  • (1/2 gobelet d'eau) un verre de jus d'ananas (ou autre jus de fruit)
  • caramel liquide
  • le jus d'un citron
  • 5 à 6 oeufs (selon leurs taille)
  • 2 c. à soupe rases de maïzéna
  • Facultatif : un peu de rhum
5

La préparation de la recette

  1. Mettre le jus de la boîte dans le bol, ajouter le fructose/sucre, (1/2 gobelet d'eau), un verre ou plus de jus d'ananas (ou autre jus de fruit) : 6min/100°C/Vit 3. (Arrêter quand la température atteint 100°C)

  2. Pendant ce temps faire un caramel ou utiliser du caramel liquide, caramélisé le moule et y répartir les morceaux d'ananas.

     

  3. Ajouter le jus de citron, maïzena, oeufs entier, (rhum) puis mixer 30 sec vit 4.

  4. Mettre dans un moule tenant dans le varoma et l'entourer de film plastique.

  5. Le mettre dans le varoma avec 800g d'eau dans le bol : 30/40min/varoma/Vit 1.

  6. Servir bien froid.

10

Accessoires dont vous avez besoin

11

"Cette recette a été publiée par un utilisateur du site Thermomix. Elle n'a pas été testée par le département recherche et développement Thermomix France. La société VORWERK France ne peut être tenue pour responsable de la création et de la réalisation de la recette proposée, notamment pour les quantités, les étapes et le résultat. Pour une utilisation optimale de votre Thermomix, veuillez vous référer uniquement au guide d'utilisation de votre appareil, en particulier pour les consignes de sécurité."

Les autres utilisateurs ont également aimé...


Mes commentaires

Ajouter un commentaire
  • Oui j'avais mis de l'eau

    Soumis par Marina.S le 28. juillet 2013 - 20:39.

    Oui j'avais mis de l'eau

    Se connecter ou Inscrit pour poster des commentaires
  • Aviez-vous mis l'eau ? Cela

    Soumis par Pheeebzzz le 28. juillet 2013 - 16:31.

    Aviez-vous mis l'eau ? Cela pourrait-il suffire à expliquer que le flan n'ait pas "pris" au bout du premier tour de cuisson ? Ca me paraît bizarre mais bon...

    Se connecter ou Inscrit pour poster des commentaires
  • Je n'ai pourtant pas eu de

    Soumis par Marina.S le 28. juillet 2013 - 15:16.

    Je n'ai pourtant pas eu de soucis tmrc_emoticons.(

    L'eau est facultatif comme on le voir à l'étape 1.

    Se connecter ou Inscrit pour poster des commentaires
  • Je ne sais pas si cette

    Soumis par Pheeebzzz le 28. juillet 2013 - 15:07.

    Je ne sais pas si cette recette a été testée et approuvée avant d'être publiée ici mais je viens de tenter de la réaliser... un grand ratage :/

    J'ai suivi les instructions à la lettre, du moins ce que j'en ai compris : le 1/2 gobelet d'eau indiqué entre parenthèses est-il facultatif ou pas ? Je l'ai mis, en supposant qu'il s'agissait du "bouchon" servant de gobelet doseur du thermomix.

    Par ailleurs, au bout de 6 minutes, la température de 100° indiquée n'était pas atteinte, j'ai donc prolongé le temps de cuisson jusqu'à atteindre les 100° (encore 1 minute et 40 secondes) avant d'éteindre.

    Cuisson varoma : au bout de 35 minutes (quand je vois 30/40 minutes, je prends la valeur médiane tmrc_emoticons.D qui de surcroît est celle indiquée dans l'encadré récapitulant le temps de réalisation de la recette), le flan était encore complètement liquide :/. J'ai remis à cuire encore 30 minutes / varoma / vit 1 et au bout de cette deuxième cuisson seul le dessus était encore liquide, le reste avait enfin pris. De guerre lasse, j'ai sorti mon four dans lequel se trouve actuellement le flan....

    J'espère au moins qu'il sera bon au goût, surtout que j'attends des invités pour lesquels je tentais cette recette.... mais pour l'heure, voilà une recette qui n'aura pas eu l'effet escompté de me convertir à la cuisine avec thermomix :/

    Se connecter ou Inscrit pour poster des commentaires