Forum Problème de fermeture bol TM31


Édité par: Bibou8178 activé 24.01.2019

2 réponses | Date de création

v\:* {behavior:url(#default#VML);}
o\:* {behavior:url(#default#VML);}
w\:* {behavior:url(#default#VML);}
.shape {behavior:url(#default#VML);}

Normal
0
false

21

false
false
false

FR
JA
X-NONE

/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Tableau Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-parent:"";
mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
mso-para-margin:0cm;
mso-para-margin-bottom:.0001pt;
mso-pagination:widow-orphan;
font-size:10.0pt;
font-family:"Times New Roman";
mso-fareast-language:JA;}

[size= 10.5pt; mso-fareast-font-family: 'Times New Roman'; color: black; background: white]Bonsoir, [/size][size= 10.5pt; mso-fareast-font-family: 'Times New Roman'; color: black]

Adepte du Thermomix depuis plus de 4 ans, tout allait bien jusqu'à hier soir : [/size]je n'arrive plus à fermer le couvercle sur le bol en inox. Le problème ne vient pas du joint ou d'une mauvaise manipulation : c''est le "corps" du robot (le socle blanc) qui pose problème. En effet, c'est au niveau du du robot que [size= 10.5pt; mso-fareast-font-family: 'Times New Roman'; color: #113c2b]le système de verrouillage est enclanché en permanence[/size][size= 10.5pt; mso-fareast-font-family: 'Times New Roman'; color: black] empêchant l'enclanchement du couvercle sur le bol. J'ai débranché, rebranché plusieurs fois. Rien à faire.

Avez-vous déjà rencontré ce problème et si oui, comment l'avez-vous solutionné ?[/size]

Belle soirée à vous,

Véronique Smile